problema con inicio de sesion en gw

8 años 1 mes antes #52525 por khirareq
muy buenas gente!

a ver, comento. Acabo de ir a entrar a la pagina de gw con mi cuenta (poner e-mail y contraseña), y me sale un mensaje diciendo, que mi correo electronico NO esta en la base de datos.Total, que digo, algun error, he dado a lo de "olvidaste tu contraseña", para ver si asi conseguia entrar, y lo mismo, que no estoy en la base de datos.
Lo mas "gracioso" es que tengo hecho un prepedido de EO (pagado ya), y el tema este de no estar en la base de datos no me hace ni P--- gracia.
Alguien tiene el mismo problema y sabe si se trata de un error casual? porque ya lo que me faltaba vamos...toy flipando un pokito...

gracias de antemano

[img:3vmogzu1]http://i581.photobucket.com/albums/ss253/khirareq1/firma/firmabilbioteca.jpg[/img:3vmogzu1]

<!-- m --><a class="postlink" href=" s2.sfgame.es/index.php?rec=107564 "> s2.sfgame.es/index.php?rec=107564 </a><!-- m -->
<!-- m --><a class="postlink"...

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

8 años 1 mes antes #52527 por Grimne
Acabo de probar y yo no tengo ningún problema.

[img:3ppbkf6b]http://img33.imageshack.us/img33/6517/firma2joy.jpg[/img:3ppbkf6b]

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

8 años 1 mes antes #52529 por khirareq
pues voy a esperar a mañana y sino me pondre en contacto con atencion al cliente. Espero que haya sido un error de vete tu a saber que y solo tengan que reactivarme la cuenta. Desde luego tengo la factura tanto en paypal como lo que te manda gw asi que no creo que tenga ningun problema.
Era la primera vez que compraba por venta directa, y como me de mucho lata una y no mas...
Llevo en la pagina bastante mas de un año registrado. Hice el prepedido el dia 15 y a dia 22 tengo este problema, que nunca antes habia tenido. Casualidad??da que pensar...

[img:3vmogzu1]http://i581.photobucket.com/albums/ss253/khirareq1/firma/firmabilbioteca.jpg[/img:3vmogzu1]

<!-- m --><a class="postlink" href=" s2.sfgame.es/index.php?rec=107564 "> s2.sfgame.es/index.php?rec=107564 </a><!-- m -->
<!-- m --><a class="postlink"...

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

8 años 1 mes antes #52600 por khirareq
bueno, tengo que comunicar que el problema ya me lo han solucionado, y he de decir, que la atencion al cliente de GW funciona a las mil maravillas, me he quedado realmente sorprendidisimo, no esperaba una solucion tan rapida, y mucho menos respuestas tan rapidas.

Envie la notificacion de mi problema el viernes a la noche, como es logico el finde no me contestaron (no curran), pero el lunes a primera hora ya tenia un mail diciendome que me habian reseteado la cuenta.
el problema persistia, asi que se lo comunique y para las 13:00 (mas o menos...) nueva respuesta. Y para las 17:00 de nuevo me respondieron, ya que el problema seguia.
Como el problema seguía (si si, nose que se habría liado pero madre de dios que trajin...) volvi a comunicarselo ayer a la noche, y para hoy a las 10:30 o asi ya me lo habian solucionado y comunicado por mail.

Como ya he dicho, no me esperaba esta buenisima manera de funcionar, crei que iva a tener que andar llamando por telefono y asi...Visto lo visto, +1 "karmazo" para GW jaja:laugh:

[img:3vmogzu1]http://i581.photobucket.com/albums/ss253/khirareq1/firma/firmabilbioteca.jpg[/img:3vmogzu1]

<!-- m --><a class="postlink" href=" s2.sfgame.es/index.php?rec=107564 "> s2.sfgame.es/index.php?rec=107564 </a><!-- m -->
<!-- m --><a class="postlink"...

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Tiempo de carga de la página: 0.298 segundos